Forum Schwarzes Baden-Württemberg

Registrierung Kalender Mitgliederliste Treffen Teammitglieder Suche Häufig gestellte Fragen Portal Zur Startseite

Forum Schwarzes Baden-Württemberg » Schwarzes Reich » Support » Einmaliger Anzeigefehler bei Erstaufruf des SBW nach dem Serverwechsel » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Einmaliger Anzeigefehler bei Erstaufruf des SBW nach dem Serverwechsel
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Mulciber Mulciber ist männlich
The horror! The horror!


images/avatars/avatar-3668.gif

Dabei seit: 17.06.2006

Einmaliger Anzeigefehler bei Erstaufruf des SBW nach dem Serverwechsel Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wollte anfragen ob nur ich überall der Farbe der Orangen gleichende Banner sehe oder jedermann und ob dies nun wirklich sein müsste und man nicht dezente dunkle Farben (bzw. Nichtfarben, sagen wir schwarz) ins Spiel bringen würde.

mfg
mul the kul

__________________
"Imaginarium des Intellektuellen: Abmagern ist der naive Akt des Intelligent-sein-Wollens."
(Roland Barthes)
31.01.2007 07:37 Mulciber ist offline E-Mail an Mulciber senden Beiträge von Mulciber suchen Nehmen Sie Mulciber in Ihre Freundesliste auf Fügen Sie Mulciber in Ihre Kontaktliste ein
[robson] [robson] ist männlich
Mensch


images/avatars/avatar-4383.jpg

Dabei seit: 30.03.2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es gibt kein neues Design, wenn du irgendein anderes Design als normal sehen solltest, einfach unter "Profil" -> "Einstellungen" -> "Persönlichen Style wählen" auf den Standard "BBFB-Style" umstellen.

__________________
.

31.01.2007 08:26 [robson] ist offline E-Mail an [robson] senden Beiträge von [robson] suchen Nehmen Sie [robson] in Ihre Freundesliste auf Fügen Sie [robson] in Ihre Kontaktliste ein
TanteD TanteD ist weiblich
Geheime Meisterin


Dabei seit: 03.01.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab beim erstemal aufrufen der Seite auch lauter orange Farbe gehabt. War ein bissele grell.

Beim wiederholten aufrufen war dann alles wieder normal
31.01.2007 08:59 TanteD ist offline E-Mail an TanteD senden Beiträge von TanteD suchen Nehmen Sie TanteD in Ihre Freundesliste auf
Mulciber Mulciber ist männlich
The horror! The horror!


images/avatars/avatar-3668.gif

Dabei seit: 17.06.2006

Themenstarter Thema begonnen von Mulciber
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Alles wieder im schwarzen Bereich, wohl ein kleiner sich bereits verschwindender Fehler der Umstellung oder eine Folge von wenig Schlaf.

Darf nun hier geschlossen werden und in der Gruft der unnützen Thread vergammeln.

__________________
"Imaginarium des Intellektuellen: Abmagern ist der naive Akt des Intelligent-sein-Wollens."
(Roland Barthes)
31.01.2007 13:44 Mulciber ist offline E-Mail an Mulciber senden Beiträge von Mulciber suchen Nehmen Sie Mulciber in Ihre Freundesliste auf Fügen Sie Mulciber in Ihre Kontaktliste ein
Pagan Pagan ist männlich
[ vivere militare est ]

images/avatars/avatar-4910.jpg

Dabei seit: 02.12.2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Titel des Threades angepasst und offen gelassen. Werden wohl noch ein paar User mehr das Problem haben und somit haben diese die Erklärung.

__________________
.SUBACHE [doom / blackmetal / posthardcore] @ facebook

SUBACHE @ bandcamp

31.01.2007 13:51 Pagan ist offline Homepage von Pagan Beiträge von Pagan suchen Nehmen Sie Pagan in Ihre Freundesliste auf
Karzinom Karzinom ist männlich
Geheimer Meister


images/avatars/avatar-4236.gif

Dabei seit: 03.01.2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hatte das heute nacht auch kurzfristig, aber wahrscheinlich hats da wohl beim umzug ein hintergrundbild oder ne hintergrundfarbe verbogen. mittlerweile isses ok...

__________________
äch bän wieder da!
31.01.2007 17:15 Karzinom ist offline Beiträge von Karzinom suchen Nehmen Sie Karzinom in Ihre Freundesliste auf
badtothebone badtothebone ist männlich
Todniker


images/avatars/avatar-3341.jpg

Dabei seit: 03.11.2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich wußte nicht, dass hier soviele User Drogen nehmen.

Laßt die Finger davon... das Zeug ist nicht gut für Euch

__________________

Quis custodiet ipsos custodes

Große Macht bringt große Verantwortung mit sich!
31.01.2007 18:04 badtothebone ist offline Beiträge von badtothebone suchen Nehmen Sie badtothebone in Ihre Freundesliste auf
starlets starlets ist weiblich
Geheime Meisterin


images/avatars/avatar-1376.jpg

Dabei seit: 14.12.2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab seit gestern das Problem, dass wenn ich mich anmelde und auf irgendeinen Beitrag antworten möchte (so wie jetzt hier), werde ich nicht weitergeleitet auf "Antwort erstellen" sondern es kommt die Aufforderung, mich anzumelden, als wenn ich als Gast unterwegs wäre ?!?!

Jedoch: ich BIN bereits angemeldet und online!!!!

Das gleiche kommt auch, wenn ich z.Bsp. auf "NEUE BEITRÄGE" gehe, dann muss ich mich nochmals anmelden, obwohl ich das bereits bin.
Beim Abmelden das gleiche Spiel: jedesmal die Abfrage mich doch anzumelden, damit eine Funktion ausgeführt wird, sei es einen Beitrag anzusehen, mich abzumelden, eine Antwort erstellen, etc.
Selbst beim absenden dieser ANtwort hier, muss ich mich anmelden und es ein paar mal versuchen bis er dies nimmt *nerv*

Das Problem hab ich aber im Geschäft und daheim, also kanns nicht an meinem Rechner liegen...
01.02.2007 07:49 starlets ist offline E-Mail an starlets senden Beiträge von starlets suchen Nehmen Sie starlets in Ihre Freundesliste auf
VigilNoctis VigilNoctis ist weiblich
MODernisierte Irre


images/avatars/avatar-118.jpg

Dabei seit: 19.10.2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Frage hast du schonmal gestellt, starlets, und dir wurden schonmal die entsprechenden Tipps gegeben: Cookies und Cache löschen und nochmal probieren - ausführlich und von Technikerseite hier

__________________



People are more violently opposed to fur than leather because it's safer to harass rich women than motorcycle gangs.

The single biggest problem with communication is the illusion that it has taken place. - George Bernard Shaw

My opinions may have changed, but not the fact that I am right. - Ashleigh Brilliant

Just remember: if the world didn't suck, we'd all fall off.

01.02.2007 10:28 VigilNoctis ist offline E-Mail an VigilNoctis senden Homepage von VigilNoctis Beiträge von VigilNoctis suchen Nehmen Sie VigilNoctis in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Forum Schwarzes Baden-Württemberg » Schwarzes Reich » Support » Einmaliger Anzeigefehler bei Erstaufruf des SBW nach dem Serverwechsel

Impressum

disclaimer
Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH

Style by BBFB.de modified by Ars-Moriendi